注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

金融IT小鸿的博客

致力于金融IT行业

 
 
 

日志

 
 
关于我

Organize the world's information I care about and share it with other people! Change the Financial Industry through Information Technology! 爱互联网,爱金融, 爱分享,爱运动, 也爱偶尔胡思乱想! 我是金融IT小鸿

网易考拉推荐

ASP 0201错误修复工具  

2009-08-24 18:03:15|  分类: IT |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

 在配置完iss后发现运行asp文件时报错如下:

Active Server Pages 错误 'ASP 0201'
无效的默认脚本语言
为此应用程序指定的默认脚本语言无效


在网上搜索了一下,解决方法麻烦,而且有许多网友说根本无效.
才子找到了一款小工具,专门针对ASP 0201错误而做,测试了一下,果然有效.在这里提供出来.

PS:由于这个小东东可能要涉及到一些敏感操作,部分杀毒软件可能会报有病毒,各位自己斟酌吧.反正才子测试通过,也没见有其它恶意文件释放出来,应该是安全的.

点击下载

  评论这张
 
阅读(156)| 评论(0)
推荐 转载

历史上的今天

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017